Skip to:
Content
Pages
Categories
Search
Top
Bottom

Requisitos do Sistema

Codex → Instalação → Requisitos do Sistema

Requisitos do Sistema e Servidor

Os requisitos mínimo são WordPress 3.5 e BuddyPress 1.6  (na data desta publicação)

Configuração do WordPress

A seguir estão algumas verificações que você deve fazer em sua instalação WordPress antes de ativar BuddyPress: